Перейти до публікації

Проблема с контактом


Person777999

Рекомендовані повідомлення

Добрый вечер всем. 

Проблема следущая, при разгоне резком что-то трещит по звуку слева возле ноги или за торпедой. При этом падает тяга авто и начинает тупит. Электрики искать не хотят, мол покажете где именно провод какой тогда мы устраним.

проблема только при езде, на холостых все ок. 

При плавном разгоне треска нет.

Вспышки в разьемах ночью что б увидеть где трещит тоже нет

Проблема усугубляется при дождях.

Ездить не комфортно, когда машина тупит.

Может кто поможет каким советом как найти место проблемы?

Или сталкивался с подобным?

 

Посилання на коментар
Поділитися в соціальні мережі:

Судячи з опису, проблема з контактами в блоці запобіжників або роз'ємах в салоні у лівої ноги водія. У найгіршому випадку - десь з проводкою.

Реле в торпеді відкидайте - там нема реле яке б дало такі проблеми про які Ви пишете.

 

Якщо розумієтесь в електриці: знімаєте облицювання у лівої ноги водія (там де запобіжники і перевіряєте всі запобіжники на наявність оплавлених/підгорілих контактів (особливо F14, F15, F17).
Для точної перевірки, бажано відкрутити блок запобіжників з роз'ємами повністю. та перевірити усе.

Якщо не розумієтесь - краще шукайте нормального автоелектрика.

Посилання на коментар
Поділитися в соціальні мережі:

Понимание есть на 4 из 5 , как раз сегодня разбирал искал но визуально прям оплавленного ничего не нашел.

Возможно мне не хватает опыта как выглядит подгоревший контакт.

 

Напряжение приходит и уходит ровно, пины внутри целые. Пробывал все разьемы доставать пины и поджимать контакты. 

Пока кроме блока предохранителей в салоне

 

Разобрал блок предохранителей под капотом думал там проблема по итогу все целое и чистое. Напряжение ровное как на аккомуляторе.

Снял левый подкрылок, пересмотрел весь жгут до блока предохранителей провода в норме не перетертые вплоть до входа в салон. 

 

Разобрал блок перемычек s301 у левой ноги водителя , поджал контакты в целом выглядит свежо.

Грешу на разьем с201 там есть пайка на силовом проводе.  Возможно она просаживается под нагрузкой.

 

Спасибо проверю еще раз.

Фото распиновки разьема прикреплю может кому пригодится. 

 

Будь ласка Увійдіть або Зареєструйтесь щоб побачити зображення.

Посилання на коментар
Поділитися в соціальні мережі:

Також раджу перевірити роз'єм під сидінням пасажира, там може бути проблема, яка дає такий ефект (там проводка до бензонасосу):

 

 

Прихований текст

Будь ласка Увійдіть або Зареєструйтесь щоб побачити зображення.

 

Посилання на коментар
Поділитися в соціальні мережі:

Вырезал и спаял этот разьем с301 напрямую под термоусадку, т.к это болезнь у большинства. Блок перемычек s303 там же рядом проверил, он в порядке.

От себя добавлю что по бензонасосу еще под правым задним колесом, ближе к бензобаку есть разьем с901, тоже связан с бензонасосом. И заводская скрутка масс возле бензобака в салоне со стороны бензонасоса под сидушкой . Из 4 проводов помоему.

Посилання на коментар
Поділитися в соціальні мережі:

В теории эта масса влияет на показания стрелки уровня топлива. Если дорожки целые на поплавке. Пока тестирую, отпишусь об этом. Всю цепь куда идет провод не отслеживал, но учитывая возраст машины перепаял тоже. Т.к на 2-х разных новых бензонасосах после резкой езды стрелка постепенно добавляла уровень топлива. Пока вроде бы показывает четко, наблюдаю.

Посилання на коментар
Поділитися в соціальні мережі:

  • 2 тижні потому...

Итак просмотрел разъем с201 переделал пайку.

Итог: ничего не поменялось

 

Разобрал пересмотрел блок предохранителей в салоне , тоже все ок. Напряжение ровно приходит. 

Пока идея копать по схеме зажигания, от начала и дальше , схему прилагаю. 

 

Если у кого еще есть идеи или кто знает толкового электрика в Запорожье, буду благодарен за любую информацию

 

Будь ласка Увійдіть або Зареєструйтесь щоб побачити зображення.

Посилання на коментар
Поділитися в соціальні мережі:

  • 2 тижні потому...

Пересмотрели зажигание, все в пределах нормы из подозрительного нашел только это, в блоке предохранителей в нескольких контактах висит напряжение 0.6В при заглушенном авто. На фото отметил в каких. Так должно быть или нет?

может тут проблема вся кроется

Будь ласка Увійдіть або Зареєструйтесь щоб побачити зображення.

Посилання на коментар
Поділитися в соціальні мережі:

Фона не має бути полюбому. Дивись по схемі що за ноги і що туди підключається...

Посилання на коментар
Поділитися в соціальні мережі:

С предохранителя под капотом убрал напряжение, там все ок уже  после пропайки скрутки заводской в блоке ушло.

На ф 18 висит 0.6в и на ф20 0.6в, но как только я вставляю ф19 становится 0.09В

 

Вот тут уже не понимаю где дальше копать, если есть идеи буду благодарен

Будь ласка Увійдіть або Зареєструйтесь щоб побачити зображення.

Посилання на коментар
Поділитися в соціальні мережі:

Створіть акаунт або увійдіть у нього для коментування

Ви маєте бути користувачем, щоб залишити коментар

Створити акаунт

Зареєструйтеся для отримання акаунта. Це просто!

Зареєструвати акаунт

Увійти

Вже зареєстровані? Увійдіть тут.

Увійти зараз
×
×
  • Створити...

Важлива інформація

Щоб зробити цей веб-сайт краще, ми розмістили cookies на вашому пристрої. Ви можете змінити свої налаштування cookies, у іншому випадку ми будемо вважати, що ви згодні з цим.